FAQ Database Discussion Community


Using CakePHP 3.0 plugin

cakephp-3.0,phpcas
I'm currently building a new CakePHP app with version 3.0.0-RC1, and trying to install and use the jasig/phpCAS plugin. Using this guide, I've run the following command from the command prompt: composer require jasig/phpcas This correctly copies the jasig/phpcas files into the vendor directory of my app, but one of...